Welcome, Guest. Please login or register.
Did you miss your activation email?
Tuesday 02 June 2020, 09:32:11 am

Login with username, password and session length

CLICK HERE for the The official Endian Roadmap and Issue tracker
14001 Posts in 4266 Topics by 6091 Members
Latest Member: deuzz
Search:     Advanced search
+  EFW Support
|-+  Support
| |-+  EFW SMTP, HTTP, SIP, FTP Proxy Support
| | |-+  need help !!!
0 Members and 0 Guests are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: need help !!!  (Read 293 times)
bachir
Jr. Member
*
Offline Offline

Posts: 2



« on: Thursday 31 October 2019, 07:49:03 pm »

hello every one ,

so i have endian community firewall version 3.3.0

so my connection is Vsat ,, i make connection between modem vsat and firewall and my configuration of proxy is non transparant so every thing work fine and ( the firewall is DHCP server ) so the problem is : when i plug Access point to switch and when i connect to AP with Phone it give me a address normal but no network and if i connect with wifi of laptop its work normaly but with phone does not working
but if i open the port 80 and 443 in firewall outgoing traffic the phone will be connect normaly but without filtring any thing so please any help .... Huh Huh

thanks and sorry for my english...
Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  

Page created in 0.029 seconds with 19 queries.
Powered by SMF 1.1 RC2 | SMF © 2001-2005, Lewis Media Design by 7dana.com