Welcome, Guest. Please login or register.
Did you miss your activation email?
Sunday 20 September 2020, 09:02:44 am

Login with username, password and session length

Download the latest community FREE version  HERE
14044 Posts in 4275 Topics by 6128 Members
Latest Member: St3pp0
Search:     Advanced search
+  EFW Support
|-+  Support
| |-+  EFW SMTP, HTTP, SIP, FTP Proxy Support
| | |-+  ClamAV engine is outdated - Endian 2.5.1
0 Members and 0 Guests are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: ClamAV engine is outdated - Endian 2.5.1  (Read 4056 times)
scp
Full Member
***
Offline Offline

Posts: 16


« on: Sunday 17 June 2012, 07:38:31 am »

I'm using Endian 2.5.1. In my ClamAV protocol I always get this message:


Jun 16 22:41:59freshclam[22888]: [LibClamAV] ***********************************************************
Jun 16 22:41:59freshclam[22888]: [LibClamAV] *** DON'T PANIC! Read clamav.net/support/faq ***
Jun 16 22:41:59freshclam[22888]: [LibClamAV] *** This version of the ClamAV engine is outdated. ***
Jun 16 22:41:59freshclam[22888]: [LibClamAV] ***********************************************************

Has anyone of you got an idea what that means and how I can get this fixed?

Thanks
Logged
maschimidt
Jr. Member
*
Offline Offline

Posts: 5


« Reply #1 on: Thursday 28 June 2012, 12:59:23 am »

You solved the problem???

[]'s
Logged
kashifmax
Sr. Member
****
Offline Offline

Gender: Female
Posts: 108


« Reply #2 on: Tuesday 03 July 2012, 06:51:15 pm »

As it says don't panic so don't be panic Smiley The ClamAV's signatures will be updated if there is a stable release available...
Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  

Page created in 0.047 seconds with 19 queries.
Powered by SMF 1.1 RC2 | SMF © 2001-2005, Lewis Media Design by 7dana.com