Welcome, Guest. Please login or register.
Did you miss your activation email?
Thursday 28 October 2021, 03:13:33 am

Login with username, password and session length

Visit the Official Endian Bug tracker  HERE
14125 Posts in 4313 Topics by 6241 Members
Latest Member: ganneganz
Search:     Advanced search
+  EFW Support
|-+  Support
| |-+  General Support
| | |-+  efw-upgrade authorization required error
0 Members and 0 Guests are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: efw-upgrade authorization required error  (Read 19680 times)
valak264
Jr. Member
*
Offline Offline

Posts: 1



« on: Wednesday 28 April 2021, 03:44:54 pm »

I got this error when trying to "efw-upgrade" with my registered e-mail. I've tried to edit "/var/efw/main/settings" file and run "efw-upgrade -s", and nothing changed. It keeps give me the same error. Is there anything i can do. I just want to update my ClamAV because it's outdated.

NB : I'm using EFW Community 3.3.2
Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  

Page created in 0.031 seconds with 18 queries.
Powered by SMF 1.1 RC2 | SMF © 2001-2005, Lewis Media Design by 7dana.com