Welcome, Guest. Please login or register.
Did you miss your activation email?
Thursday 11 August 2022, 03:18:39 pm

Login with username, password and session length

Visit the Official Endian Bug tracker  HERE
14173 Posts in 4334 Topics by 6325 Members
Latest Member: edegiobbi
Search:     Advanced search
+  EFW Support
|-+  Support
| |-+  EFW SMTP, HTTP, SIP, FTP Proxy Support
| | |-+  need help !!!
0 Members and 0 Guests are viewing this topic. « previous next »
Pages: [1] Go Down Print
Author Topic: need help !!!  (Read 3660 times)
bachir
Jr. Member
*
Offline Offline

Posts: 2



« on: Thursday 31 October 2019, 07:49:03 pm »

hello every one ,

so i have endian community firewall version 3.3.0

so my connection is Vsat ,, i make connection between modem vsat and firewall and my configuration of proxy is non transparant so every thing work fine and ( the firewall is DHCP server ) so the problem is : when i plug Access point to switch and when i connect to AP with Phone it give me a address normal but no network and if i connect with wifi of laptop its work normaly but with phone does not working
but if i open the port 80 and 443 in firewall outgoing traffic the phone will be connect normaly but without filtring any thing so please any help .... Huh Huh

thanks and sorry for my english...
Logged
KarinaMow
Jr. Member
*
Offline Offline

Gender: Male
Posts: 3


-
« Reply #1 on: Monday 27 June 2022, 03:45:27 am »

Thanks for that web site, I am going to look around and see if I can get anything from that.  I was wondering if you knew anything about creating sync point unit of work.  Also, I need a way to determine the amount of messages on a queue before I do a get on the queue.

Any help on those?
Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  

Page created in 0.046 seconds with 18 queries.
Powered by SMF 1.1 RC2 | SMF © 2001-2005, Lewis Media Design by 7dana.com